Information ausblenden
Sag mal,
kennst du schon unseren beliebten kostenlosen Futtercheck, bei dem du zudem noch gratis Futterproben erhalten kannst? Probier's aus! (Link öffnet in neuem Tab)
Information ausblenden

Möchtest du auf dieses Thema antworten?

Nach einer schnellen und kostenlosen Registrierung kannst du dies tun!

Frage zur Suchfunktion

  1. Bei mir funktioniert die Suche nicht mehr richtig. Ich kann nur noch einen Suchbegriff eingeben, aber das Fenster mit zusätzlichen Optionen, wie Autor, oder wo gesucht werden soll, erscheint nicht mehr.
    Hat jemand eine Ahnung, was das sein kann? Habe ich evtl. versehentlich eine Einstellung verstellt?
     
    #1 snowflake
  2. Ich habe es mal getestet, bei mir funktioniert sie normal.
    Aber ich kann mir nicht wirklich vorstellen das man da als User etwas verstellen kann? Das ist ja kein Teil der persönlichen Einstellungen sondern läuft über die allgemeinen Foreneinstellungen.
    Mal "das übliche" probiert, also Cookies löschen, Seite aktualisieren?
     
    #2 wilmaa
  3. Mit dem Handy?
    Da ist es bei mir auch so
    Einfach irgendwas suchen, danach auf erneute Suche (oder so ähnlich) klicken, dann erscheint die erweiterte Suchfunktion
     
    #3 DobiFraulein
  4. Nein, am Laptop. Aber dein Tipp funktioniert. Danke. :)
     
    #4 snowflake
  5. grad mal getestet - stimmt, am PC kommt die Auswahl auch nicht mehr
    Am Handy hab ich das Problem schon lange, am PC ist es neu
     
    #5 DobiFraulein
  6. @KsSebastian Kannst du vielleicht was dazu sagen, wieso diese Auswahl nicht mehr gleich erscheint?
     
    #6 snowflake
  7. Ich habe das Problem auch, dachte jedoch es liegt an mir, so nach dem Motto des wieder mal zu blöd. ;):D
     
    #7 matty
  8. Bei mir erscheint die ganze geschichte sofort, wie gehabt.
     
    #8 toubab
  9. Bei mir eben auch:verwirrt:.
     
    #9 matty
  10. Bei mir auch.Laptop mit Firefox.
     
    #10 wilmaa
  11. Hmm, ich hab nichts geändert. Bei mir funktioniert es noch (Google Chrome).

    Gibt es jemanden mit Google Chrome, bei dem es nicht (mehr) funktioniert?
     
    #11 KsSebastian
  12. Bei mir nach wie vor nicht. Firefox.
     
    #12 snowflake
  13. Bei mit hat es bis vor ein paar Tagen funktioniert wie gewohnt. Nun aber leider auch nicht mehr :(
    Browser Opera 74.0
     
    #13 Dagmar
  14. Über diesen "Umweg" funktioniert es tatsächlich :) , auch am PC, aber ohne Umweg war irgendwie angenehmer.
     
    #14 Dagmar
  15. Folgende Themen könnten diesem hier thematisch ähnlich sein:
    Wenn dir die Beiträge zum Thema „Frage zur Suchfunktion“ in der Kategorie „Technik-Ecke“ gefallen haben, du noch Fragen hast oder Ergänzungen machen möchtest, mach doch einfach bei uns mit und melde dich kostenlos und unverbindlich an: Registrierte Mitglieder genießen u. a. die folgenden Vorteile:
    • kostenlose Mitgliedschaft in einer seit 1999 bestehenden Community
    • schnelle Hilfe bei Problemen und direkter Austausch mit tausenden Mitgliedern
    • neue Fragen stellen oder Diskussionen starten
    • Alben erstellen, Bilder und Videos hochladen und teilen
    • Anzeige von Profilen, Benutzerbildern, Signaturen und Dateianhängen (z.B. Bilder, PDFs, usw.)
    • Nutzung der foreneigenen Schnackbox (Chat)
    • deutlich weniger Werbung
    • und vieles mehr ...
     

Diese Seite empfehlen

  1. Wir setzen auf unseren Internetseiten Cookies und andere Technologien ein, um dir unsere Dienste technisch bereitstellen zu können, Inhalte und Anzeigen für dich zu personalisieren, sowie anonyme Nutzungsstatistiken zu analysieren. Dabei arbeiten wir mit Drittanbietern zusammen und tauschen Informationen zur Nutzung unserer Dienste zur Analyse und Werbung aus. Durch die weitere Nutzung unserer Internetseite erklärst du sich mit dem Einsatz von Cookies einverstanden.
    Information ausblenden